Jump to content

[a6 01/2009 2967cc bmk 165Kw Diesel] mancata accensio e quadro e sblocco bloccasterzo errore: 00288


0w30
 Share

Recommended Posts

Gentili colleghi vi chiedo un consulto su questo problema . Il veicolo all'inserimento della chiave non produceva il classico rumore di sblocco dello sterzo e girando la chiave non si inseriva il quadro solo la radio e il pannello cetrale si accendevano . Entrato in dignosi con vcds nella sezione riguardante l'avviamento e trovo un errore sul bloccasterzo lo cancello sicuro di non risolvere nulla e sento l'attivazzione dello stesso e poi tutto normale. Ora il difetto non si è ripresentato ma..... Mi spiace non aver preso nota del cod. errore , cosa consigliate la sostituzione del dispositivo bloccasterzo? Servono codifiche?

Grazie

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 7

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,620
    Total Members
    213
    Most Online
    OFFICINE GUIDI
    Newest Member
    OFFICINE GUIDI
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.