Jump to content

[grande punto 03/2006 1242cc 199a4000 Kw 48Benzina] non parte code acceso


remo.spada
 Share

Go to solution Solved by remo.spada,

Recommended Posts

  • Solution

Salve a tutti ho in officina una grande punto che presenta questi sintomi,

code acceso, spia mil motore spenta, quando giri la chiave per l'avviamento non fa nulla e lo sterzo eletrico parte, a volte si avvia e la temperatura dell'acqua sale di colpo e poi si stabilizza.

zioni di acqua

Ho cercato di sostituire dei relè e ingannandomi è partita ma dopo avela lasciata girare per 30 minuti al minimo si è spenta e nulla punto a capo.

Non viene alimentata la centralina motore e con il tester non mi fa entrare

Ci sono i codici errore in varie sezioni e il più richiamato è U1701

Qualcono ha qualche dritta, ho già sostituito il body perchè nellabitacolo c'era molta umidita dovuta a infiltrazioni di acqua....grazie per l'aiuto

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 8 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,616
    Total Members
    213
    Most Online
    iafanti
    Newest Member
    iafanti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    391.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.