Jump to content

[Audi A3 09/2006 2,000cc BKD 103Kw Diesel] Parte e si spegne.


gionniracing

Recommended Posts

Salve colleghi ieri mi è arrivata un' Audi A3 con il quadro strumenti spento e il motore che parte e si spegne dopo 3 secondi, soltanto che era l'orario di chiusura e quindi ho detto al cliente di lasciarmela che poi lunedì l'avrei guardata, avete avuto già problemi simili? Grazie anticipatamente.

Link to comment
Share on other sites

  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • gionniracing

    2

  • boschservice

    1

  • car elettronic

    1

  • dagi66

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • casale
    • sciucca
    • pierdavide
    • Vanni Cavazzini
    • fabbro
    • Dante
    • ciorben
    • officinabonif
    • MARCOTS75
    • angeloturbo
    • Beto
    • ECODIESEL
    • Chirio Agostino
    • Gorandre
    • paolo torone
    • peppino mibtel
    • vincenzo.
    • albycorsa
    • Docfaustus
    • grandelli
    • El mecanic
    • canemia
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.