Jump to content

[galaxi 09/2000 1900cc AUY 85Kw Diesel] Pedale frizione non ritorna completamente


cogiuseppe
 Share

Go to solution Solved by cogiuseppe,

Recommended Posts

Buongiorno, questa ford Galaxi è entrata in officina a 80000 Km col pedale frizione che non ritornava completamente e di conseguenza innesto difficoltoso marce , provato a spurgare ma il pedale non caricava più ,sostituita pompa tutto Ok a 100000 Km ritorna con lo stesso problema risostituisco  pompa ma solo dopo 5000 Km si ripresenta il problema  (pompa FTE)), non so se è successo a qualcuno di Voi penso che forse potrei risolvere con una pompa originale ma ho qualche dubbio

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.