Jump to content

[ibiza 08/2003 1400cc AMF 55Kw Diesel] Accensione spia avaria motore e recoveri


camecar
 Share

Recommended Posts

Salve a tutti tento di riassumere il problema che mi attanaglia già da diversi giorni di questo veicolo. Ogni tanto quando vai a mettere in moto si accende la spia avaria motore e in diagnosi con tester texa da come errore  relè pompa carburante cod 17932 interruzione cortocircuito a massa  vai in marcia e il veicolo funziona bene. Questo problema delle volte si manifesta anche in marcia stai camminando si accende la spia è da il solito codice errore. Alle volte invece magari dopo 90km si accende la spia e dopo un po va in recoveri e allora in quel caso da come errore il solito 17932 e anche il 17957 elettrovalvola limitatrice pressione del turbo interruzione cortocircuito a massa in questo caso il veicolo non spinge. Allora elenco lavorazioni fatte: sotituito relè pompa carburante, guppo elettrovalvole regolazione press turbo completo perche questo veicolo ha quel gruppo multifunzione nero posto fianco duomo ammortizzatore dx controllato l'impianto elettrico di questi particolari ma senza nessun risultato. Avete avuto casi di questo genere o qualche bel consiglio da dare? grazie a presto

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 15

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,739
    Total Members
    213
    Most Online
    Gianpietro
    Newest Member
    Gianpietro
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.