Jump to content

[astra 05/1995 1600cc x16xel 74Kw Benzina] difficoltà a mettere in moto


cloude86
 Share

Go to solution Solved by cloude86,

Recommended Posts

  • Solution

salve a tutti vi illustro meglio il problema la macchina non parte se non accellero e poi scoppietta un pò come se fosse ingolfata e fà anche un pò di fumo nero, ho la spia iniezione accesa e da un bel pò di tempo non supera i 5000 giri ma da un paio di giorni la cosa è peggiorata e non supera più neanche i 4000 giri, praticamente è come se attaccasse il limitatore, ma non è quello, manca proprio la corrente appena cerco di superare i 4000 giri ma dai 1000 ai 4000 è come se non avesse nulla, và come è sempre andata, io purtroppo lavoro sulle moto e non posso fare la diagnosi da mè, devo andare a farla fare dall'elettrauto ma se magari intanto qualcuno ha un idea di quello che potrebbe essere mi piacerebbe avere un suo parere, cmq appena ho dei risultati dalla diagnosi vi saprò dire qualcosina in più grazie mille a tutti  :oO:

Link to comment
Share on other sites

Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.