Jump to content

[grande punto 04/2006 1300cc 199a3000 65Kw Diesel] parte e si spegne


rosso

Recommended Posts

questa vetturava in moto e si spegne subito in diagnosi nessun errore parametri ok quello che o notato e che ce troppo ritorno di  gasolio dalla pompa reil

Link to comment
Share on other sites

  • Replies 46
  • Created
  • Last Reply

Top Posters In This Topic

  • rosso

    14

  • thetotem

    3

  • puzzoneddu

    3

  • rikymoto

    3

Top Posters In This Topic

Le risposte a questa discussione sono 46

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • giordano officina
    • bussoletta
    • andy69
    • Docfaustus
    • matt1988
    • leo_sg91
    • gian05
    • PUNTOAUTO
    • lancia
    • castelli cambi automatici
    • fabbro
    • tecnoautob
    • Gorandre
    • mariofelix1968
    • Essomanin
    • DiegoM
    • Sdrumaldo
    • fabiogreggio
    • vincenzo.
    • albycorsa
    • angeloturbo
    • Moramor81
    • Phoenix
    • LeleKondor93
    • boschservice
    • il re dei irni
    • pasquale
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.