Jump to content

[A3 sp. 09/2007 2000cc BMN 118Kw Diesel] RITARDATA PARTENZA E SPIA I.E. ACCESA


Brunosola
Go to solution Solved by Brunosola,

Recommended Posts

  • Solution

Salve su questa macchina si e accesa la spia iniezione in diagnosi da'errore P2002 (Filtro antiparticolato (bancata 1) funzione difettosa) e p0471 sensore di pressione dei gas di scarico (segnale inverosimile ).il cliente lamenta solo il fatto che a freddo per partire il motore deve girare per molto tempo, dopo che è  partita poi va' bene anche come rendimento (detto da lui).secondo voi potrebbe essere il fap o il sensore visto che come rendimento il motore va'? :oops: :oops: :book:

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • Brunosola

    3

  • cdr

    1

  • Autoriparazioni Andrea

    1

  • fabiogalota

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,834
    Total Members
    213
    Most Online
    meccatronicar
    Newest Member
    meccatronicar
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.8k
    Total Posts

  • Who's Online (See full list)

    • Redfifty
    • peppino mibtel
    • nico 74
    • ludema
    • car elettronic
    • CarloB
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.