Jump to content

[opel frontera 02/1999 2171cc X22DTH 85Kw Diesel] tergi posteriore non funziona


max72
Go to solution Solved by max72,

Recommended Posts

ciao, a questa vettura non gli funziona il tergi posteriore, dalle prove effettuate non e' il tergi, ho controllato i cavi nella passacavo porta e sono ok.

se qualcuno ha uno schema, io non ho uno schema esatto, ho trovato la centralina sotto il cassetto portaoggetti e vorrei capire esatttamente se il problema e' li' prima di sostituirla. grazie  :oO:

Link to comment
Share on other sites

  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • max72

    2

  • sgro

    1

Top Posters In This Topic

Le risposte a questa discussione sono 2 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • Chirio Agostino
    • Gorandre
    • paolo torone
    • fabbro
    • officinabonif
    • peppino mibtel
    • vincenzo.
    • albycorsa
    • Docfaustus
    • grandelli
    • El mecanic
    • canemia
    • fenix2380
    • cdr
    • Frenk
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.