Jump to content

[IQ 06/2010 1000cc 1KRFE 50Kw Benzina] SCARSE PRESTAZIONI IN ACCELERAZIONE


ETTORE73
Go to solution Solved by ETTORE73,

Recommended Posts

CIAO,l 'auto presenta scarsa accelerazione:memoria guasti ok,egr ok,controllato pure registraz.valvole,allo scarico è magra e presenta un sistema di sonde lambda tutto nuovo che non so interpretare.Scopro  nel forum che un collega in Marzo ha avuto lo stesso problema non so se alla fine è stato risolto.NB l'auto in questione presenta un cambio cvt.

Link to comment
Share on other sites

  • Replies 12
  • Created
  • Last Reply

Top Posters In This Topic

  • zerosei

    5

  • tronconeroberto

    3

  • ETTORE73

    3

  • Costantino

    1

Top Posters In This Topic

Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,834
    Total Members
    213
    Most Online
    meccatronicar
    Newest Member
    meccatronicar
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.9k
    Total Posts

  • Who's Online (See full list)

    • PEPPE FETISCH
    • ciorben
    • Tommo
    • enzo car
    • peppino mibtel
    • Redfifty
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.