Jump to content

[ML 163 270cdi 06/2003 2685cc 612963 120Kw Diesel] Spia batteria si accende in marcia


piter
Go to solution Solved by piter,

Recommended Posts

190000 km .Dopo messa in moto ok.andando in marcia costante sui 2/3000 giri accende spia batteria

(in modo lampeggiante /fiacca/o bella limpida).A volte in rilascio si apegne a volte no.

Lasciandola al minimo un po' si spegne .

Se la metto in moto e eccelero da fermo non si accende.

Prova carica sempre ok in tutte le condizioni,anche con spia accesa  13.9/14.2

Prova batteria la da' buona (ha 4 anni).

Scansione centraline ,nessun erore rilevante.

Sono molto in dubbio sull'alternatore

Link to comment
Share on other sites

  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • piter

    4

  • cdr

    1

  • lillodc76

    1

  • elmiki1

    1

Top Posters In This Topic

Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,834
    Total Members
    213
    Most Online
    meccatronicar
    Newest Member
    meccatronicar
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.9k
    Total Posts

  • Who's Online (See full list)

    • Amabile salvatore
    • autronix
    • alessandro 3326
    • ciorben
    • Tommo
    • peppino mibtel
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.