Jump to content

[Corsa 11/2002 1200cc Z12XE 55Kw Benzina] Contatto quadro instabile


Mittler
Go to solution Solved by Mittler,

Recommended Posts

  • Solution

Questa Corsa da qualche giorno aveva problemi d'avviamento. Avevo già diagnosticato qualche giorno fa il problema ai contatti del quadro strumenti (vecchio problema che avevo trovato anni fa su diverse di queste macchine), ma spingendo un pochettino proprio sul quadro la macchina metteva sempre in moto. Questa mattina La proprietaria è andata a mettere in moto, ma la macchina non ne ha voluto sapere di avviarsi... nemmeno spingendo sul quadro. Quando sono arrivato io c'era qualche spia del quadro accesa (con la chiave disinserita), il motorino girava ma non metteva in moto (come quando c'è problema di qualche massa) Ho ovviamente controllato tutte le masse e tutti i fusibili ma sembra tutto ok. Il Reflex in diagnosi motore mi dice "ID errata ecu quadro". Possibile che si sia bruciato il quadro e quindi va sostituito?

Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • Mittler

    5

  • boschservice

    2

  • costa68

    2

  • Sauro

    1

Top Posters In This Topic

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,809
    Total Members
    213
    Most Online
    RPAOLO
    Newest Member
    RPAOLO
    Joined
  • Forum Statistics

    35.8k
    Total Topics
    415.3k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.