Jump to content

[Astra H 02/2005 1700cc Z17DTH 74Kw Diesel] Non parte. Nessun errore in memoria


Candido
Go to solution Solved by Candido,

Recommended Posts

  • Solution

Come da titolo, la macchina è stata spenta regolarmente a casa del cliente e la mattina seguente non è più partita. Il motore girava regolarmente, la batteria era a posto. In diagnosi nessun errore in centralina motore. In trascinamento si leggevano i valori del sensore giri motore e asse a camme. I valori erano corretti. Pressione carburante sul rail praticamente inesistente.

  • Thanks 1
Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • Candido

    2

  • autobas

    1

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,053
    Total Members
    213
    Most Online
    Renato2998
    Newest Member
    Renato2998
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

  • Who's Online (See full list)

    • motauto
    • massimo68
    • MarcoDivan
    • cugusiauto
    • MarAlb
    • Lanfranco Silenzi
    • damiano.zarantonello
    • pascale62
    • realip
    • Moket
    • Phoenix
    • officina.meccanica
    • Donatello
    • Rena
    • Renato2998
    • luca350
    • OFFICINA VASTOLA
    • Stef.64
    • ghema085
    • cooper
    • albycorsa
    • lancia
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.