Jump to content

[citroen c1 11/2005 1360cc kfv 54Kw Benzina] non parte più cambio robotizzato


ronzo
Go to solution Solved by ronzo,

Recommended Posts

Sale a tutti,mi è arrivata una car in oggetto con carro attrezzi,non parte più quando giri il quadro si sente un rumore strano (vibrazione)dove cè l'attuatore della frizione.

in dia texa motore nessun errore cambio non lo riconosce .

dimenticavo la spia batteria lampeggia e se muovi selettore marce non da segni di vita.

attendo suggerimenti,grazie

Link to comment
Share on other sites

  • Replies 12
  • Created
  • Last Reply

Top Posters In This Topic

  • ronzo

    4

  • thetotem

    2

  • pasquale

    2

  • marcocb

    2

Top Posters In This Topic

Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,941
    Total Members
    213
    Most Online
    carc
    Newest Member
    carc
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

  • Who's Online (See full list)

    • lancia
    • giuseppeser89
    • scooter
    • pasquale
    • badwork
    • Antonio041296
    • simoneopel
    • raiad
    • auto sicura srl
    • albycorsa
    • samurai
    • luca vigoni
    • car elettronic
    • carc
    • Picco-speed
    • ciorben
    • Gasparotti
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.