Jump to content

[opel corsa 02/2007 1364cc Z14XEP 66Kw Benzina] perdita olio motore


Guest
Go to solution Solved by Guest,

Recommended Posts

Salve a tutti:l'auto in questione ha 50.000km.ha una grossa perdita di olio da dietro la puleggia albero motore,penso che li ci sia il paraolio da cambiare, questo motore ha la catena distribuzione.

Quando l'ho messo in fase e ho bloccato gli alberi devo anche allentare la catena arretrando il tenditore oppure basta bloccare gli alberi e poi svitare il mozzetto? sapete se la vite del mozzetto e normale o mancina    se mi potete aiutare grazie....

Link to comment
Share on other sites

  • Replies 9
  • Created
  • Last Reply

Top Posters In This Topic

  • boschservice

    2

  • tronconeroberto

    1

  • zerosei

    1

  • vito azzollini

    1

Top Posters In This Topic

Le risposte a questa discussione sono 9 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,941
    Total Members
    213
    Most Online
    carc
    Newest Member
    carc
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

  • Who's Online (See full list)

    • vmarras
    • Invictus
    • carc
    • lancia
    • giannir
    • avcar
    • Tommo
    • cumero.lorenzo
    • Offbrescia
    • morellia
    • CarloB
    • peppino mibtel
    • LARO
    • Stef.64
    • noricar
    • Phoenix
    • ric
    • AUTOLEADERs.n.c.
    • Kristow
    • autobas
    • officina251
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.