Jump to content

[hjundai i 10 02/2011 1.100cc g4hg 51Kw Benzina] a freddo parte bene ma durante la marcia strattona


mecconikc
Go to solution Solved by mecconikc,

Recommended Posts

  • Solution

a freddo parte bene ma durante la marcia strattona lievemente e non rende come potenza ,in 2-3 km si sente  fiacca ,dando tutto gas si sentono scopietii,appena si riscalda, rende di piu' si sente un miglioramento diagnosi senza errori ,nei pochi parametri che vedo ,non ce' temp. motore, le sonde lavorano bene, e non ci sono infiltrazioni  di aria , ora provo a cambiare la benz. vi faro sapere

Link to comment
Share on other sites

  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic

  • mecconikc

    8

  • kingbo

    6

  • Autoriparazioni Andrea

    3

  • ENGYMET

    3

Top Posters In This Topic

Le risposte a questa discussione sono 30 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,951
    Total Members
    213
    Most Online
    Paolo Brentauto
    Newest Member
    Paolo Brentauto
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.5k
    Total Posts

  • Who's Online (See full list)

    • Asso
    • andy69
    • boschservice
    • apollokid
    • albycorsa
    • Stef.64
    • autronix
    • groppig
    • York84
    • GIAMPY67
    • mameli
    • Docfaustus
    • Autronicar
    • Dona64
    • OLD GARAGE SRLS
    • GIUSEPPE TRISCIANI
    • zinenca
    • bellezza
    • claudio2000
    • vona
    • stratos037
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.