Jump to content

[ford fiesta 06/1998 1.25cc dha 55Kw Benzina] mancate acelerazioni


autofficina

Recommended Posts

questa vettura mi e stata portata perche a freddo non riesce a salire di giri come se fosse che li mancasse l'acceleratore  ma dopo riscaldata va bene

in diagnosi da come errore p0340 sensore asse a gamme bancata 1 , non mi sembra un errore tanto normale

perche lo deve fare solo a freddo?  voi cosa ne pensate?

Link to comment
Share on other sites

  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

  • autofficina

    7

  • VinnyG

    6

  • cdr

    3

  • wolf

    3

Top Posters In This Topic

Le risposte a questa discussione sono 27

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,951
    Total Members
    213
    Most Online
    Paolo Brentauto
    Newest Member
    Paolo Brentauto
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.5k
    Total Posts

  • Who's Online (See full list)

    • perruzzam
    • donato
    • ermanno
    • peppino mibtel
    • pasquale
    • chiarinir
    • ciorben
    • OffDeMa
    • stive
    • tec2014
    • officina.meccanica
    • andy69
    • MaxMartini
    • Gibò
    • Enripon
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.