Jump to content

[alfa 156 04/2003 1900cc 937a2000 Kw Diesel] turbina fa olio


ndonio
Go to solution Solved by ndonio,

Recommended Posts

entra questa car che si era accellerata al massimo, x olio nel condotto di aspiazione, controllo il tutto e sostituisco un iniettore che si era rotto e anche la turbina, che comunque mi era sembrata buona in base al gioco dell'alberino , ma nei dubbi lo' sostituita ugualmente, rimonto il tutto la macchina va bene , ma se accellero di continuo fa ancora olio la turbina dall'intercooler, controllato scarico ok, valvola egr, filtro aria, condotti ecc. tutti ok cosa puo' essere secondo vi?

Link to comment
Share on other sites

  • Replies 19
  • Created
  • Last Reply

Top Posters In This Topic

  • ndonio

    8

  • cdr

    3

  • thetotem

    2

  • vito azzollini

    2

Top Posters In This Topic

Le risposte a questa discussione sono 19 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,926
    Total Members
    213
    Most Online
    Stranatta
    Newest Member
    Stranatta
    Joined
  • Forum Statistics

    36k
    Total Topics
    418k
    Total Posts

  • Who's Online (See full list)

    • riotti
    • pasquale
    • Varni Orazio
    • maximec
    • autorimessatuscolano
    • ragazzo75
    • Gibò
    • cdr
    • fabbro
    • Dany
    • sergiot
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.