Jump to content

[clio I 08/1996 1171cc E7FH7 43Kw Benzina] Chiusura centralizzata e antiavviamento


robys

Recommended Posts

Ciao, in questa vettura all'improvviso non ha + funzionato la chiusura centrallizzata né dal radiocomando infrarossi nè dalla portiera guida. Inoltre non si disattivava l'antiavviamento con il conseguente lampeggio della spia motore. Con il codice di sblocco sono riuscito a metterla in moto e l'antiavviamento non si è + inserito (avrebbe dovuto farlo dopo 10 min dallo spegnimento del motore). Ora la chiusura funziona solo dal pulsante interno (quello sul tunnel). C'è una primordiale centralina UCH che gestisce antiavviamento, plafoniera e bloccaporte, ma gli schemi che ho (ce ne sono 4 o 6 versioni) non corrispondono al mio impianto. Grazie anticipatamente x l'aiuto

Link to comment
Share on other sites

  • Replies 16
  • Created
  • Last Reply

Top Posters In This Topic

  • robys

    5

  • delta

    4

  • Sauro

    2

  • piter

    1

Top Posters In This Topic

Le risposte a questa discussione sono 16

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,941
    Total Members
    213
    Most Online
    carc
    Newest Member
    carc
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

  • Who's Online (See full list)

    • giuseppeser89
    • auto sicura srl
    • scooter
    • cdr
    • badwork
    • andy69
    • pasquale
    • lancia
    • Antonio041296
    • simoneopel
    • raiad
    • albycorsa
    • samurai
    • luca vigoni
    • car elettronic
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.