Jump to content

[zafira 06/2004 2200cc Y22DTR 92Kw Diesel] il motore non parte


VinnyG
Go to solution Solved by VinnyG,

Recommended Posts

Salve, su questa macchina è stata sostituita una biella, fatto il lavoro (è stata ferma un mese) si prova a mettere in moto, ma non ne vuole sapere, il gasolio alle cannette non arrivava, spurgato per bene  (almeno credo) e ora arriva su tutte e 4 ma di partire nulla...in diagnosi dopo varie prove di avviamento sono saltati fuori 2 codici P1811 e P1540, cancellandoli e provando ad avviare normalmente (senza insistere più di tanto) non vengono memorizzati.

Link to comment
Share on other sites

  • Replies 51
  • Created
  • Last Reply

Top Posters In This Topic

  • VinnyG

    15

  • ENGYMET

    6

  • Phoenix

    5

  • cdr

    5

Top Posters In This Topic

Le risposte a questa discussione sono 51 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,940
    Total Members
    213
    Most Online
    GIUSEPPE RAGGI
    Newest Member
    GIUSEPPE RAGGI
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.