Jump to content

[mazda2 1400 d anno 2003] esce olio dalla vaschetta servosterzo


ndonio
Go to solution Solved by ndonio,

Recommended Posts

  • Solution

questa car entra con rumore pompa servosterzo è sbuffa olio schiumato dalla vascetta, faccio i primi controlli e decido di cambiare la pompa con una rigenerata, monto il tutto e non cambia niente, allora me la prendo con la pompa difettosa, me la faccio cambiare rimonto tutto sempre lo stesso, escludo a priori il servosterzo non è mai capitato che facesse quel tipo di difetto, controllo tubi se schiacciati o rotti ma niente , non vedevo perdite e nientaltro, poi con l'ennesimo smontaggio mi accorgo che il tubo flessibile che porta olio alla pompa, raddrizandolo perdeva un pochino d'olio, eccolo il delinquente! , aspirava aria ma non perdeva, sostituito il tubo tutto OK risolto, ho perso tre giorni di l'avoro per una cretinata, spero possa essere di utilita' a qualcuno.

  • Thanks 6
Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • O.M.C.

    2

  • ndonio

    2

  • maximec

    1

  • autosprint

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,940
    Total Members
    213
    Most Online
    GIUSEPPE RAGGI
    Newest Member
    GIUSEPPE RAGGI
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.