Jump to content

[Focus Tdci 10/2009 1997cc G6DB 100Kw Diesel] Perde potenza senza spegnersi P0427


IMPULSORE

Recommended Posts

  • Moderator

Vettura Arval, quasi sempre tagliandata da noi, Km raggiunti 107.000, no spia MIL.

La vettura eroga senza esitazioni tutta la potenza anche per migliaia di Km consecutivi, poi di colpo quando vuole, senza condizioni particolari di carico (lo fa anche in rilascio) perde completamente potenza rimanendo al minimo senza spegnersi, dopo vari tentativi di spegnimento e avviamento si ripristina completamente come se niente fosse.

 

L'unico errore presente è in diagnosi motore P0427 (sensore temp. catalizzatore bank 1), ho verificato l'alimentazione 5 volt presenti e continuità cablaggio sul sensore (2 fili).

 

Non amo fidarmi ciecamente delle diagnosi........ ma questa volta credo di non aver scelta, che ne dite?  :???:

 

Link to comment
Share on other sites

  • Replies 19
  • Created
  • Last Reply

Top Posters In This Topic

  • VinnyG

    4

  • IMPULSORE

    3

  • ENGYMET

    3

  • cdr

    2

Top Posters In This Topic

Le risposte a questa discussione sono 19

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,940
    Total Members
    213
    Most Online
    GIUSEPPE RAGGI
    Newest Member
    GIUSEPPE RAGGI
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.