Jump to content

[Punto 188 1.3 mtj 51KW '05] A fredda gira male


Phoenix
Go to solution Solved by Phoenix,

Recommended Posts

  • Administrator

Ho un cliente che lamenta stesso problema, circa 1 mese fa abbiamo sostituito egr, pulito collettore aspirazione ma ora presenta questo problema, forse pare persino peggiorata, alla messa in moto da fredda fa fumo e non gira niente bene, tempo qualche minuto e pare un'altro motore..

Deve ancora arrivarmi l'auto, proverò sicuramente a verificare riflussi e correzzioni ma da quel che leggo in giro per la rete, pare siano probabili iniettori da vedere.

Link to comment
Share on other sites

  • Replies 57
  • Created
  • Last Reply

Top Posters In This Topic

  • ENGYMET

    9

  • boschservice

    8

  • cdr

    8

  • Phoenix

    7

Top Posters In This Topic

Le risposte a questa discussione sono 57 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,926
    Total Members
    213
    Most Online
    Stranatta
    Newest Member
    Stranatta
    Joined
  • Forum Statistics

    36k
    Total Topics
    418k
    Total Posts

  • Who's Online (See full list)

    • stefano67
    • Nesler Mauro
    • gianfrancolosthotmail.it
    • Stef.64
    • Eros
    • victor
    • peppino mibtel
    • pasquale
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.