Jump to content

[Audi A4 03/2002 1896cc avf 96Kw Diesel] ogni tanto quando si accellera ha dei mancamenti


dragxel

Recommended Posts

Ciao a tutti,ho in officina questa macchina che ogni tanto,(a volte in una giornata non lo fa nemmeno),quando si accellera,ha dei mancamenti come se si affogasse e poi si riprende,la spia motore non si accende,e in diagnosi mi da un errore con codice 19464 (sensore albero camme valore fuori limite),secondo voi e' possibile possa essere la causa?

 

Link to comment
Share on other sites

  • Replies 24
  • Created
  • Last Reply

Top Posters In This Topic

  • dragxel

    9

  • Autoriparazioni Andrea

    5

  • cdr

    3

  • piter

    1

Top Posters In This Topic

Le risposte a questa discussione sono 24

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,948
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.