Jump to content

[meriva 06/2005 1300cc z13dt 51Kw Diesel] difficolta di avviamento a freddo


gianni1810
Go to solution Solved by gianni1810,

Recommended Posts

cari collrghi,quest'auto a freddo ha un avviamento molto lungo,pero una volta partita gira bene.in diagnosi nessun errore.il cliente mi dice di aver fatto gia controllare iniettori e pompa dal pompista ma niente da fare .il pompista dice che il problema e dovuto al volano.ho controllato le candalette sostituito regolatore pressione gasolio  sensore albero a gamme e batteria ma nulla.ho pensato al motorino di avviamento.voi cosa ne pensate? e se vi è mai capitato qualcosa del genere.

Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • gianni1810

    3

  • boschservice

    2

  • badwork

    2

  • thetotem

    1

Top Posters In This Topic

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,926
    Total Members
    213
    Most Online
    Stranatta
    Newest Member
    Stranatta
    Joined
  • Forum Statistics

    36k
    Total Topics
    418k
    Total Posts

  • Who's Online (See full list)

    • F.G.F.LLI GRECO SAS
    • ciorben
    • PIERFRANCO
    • Patri
    • CarloB
    • autofficinamotors
    • Amabile salvatore
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.