Jump to content

[zafira 03/2001 1796cc z18xe 85Kw Bifuel B/Gpl] Va a 3 quando l'alimentazione supera i 12v


0w30
Go to solution Solved by 0w30,

Recommended Posts

questa vettura parte a 4 poi come l'alternatore va in carica si mette ad andare a 3 (2° cilindro mancante) con accensione spia mil  e comparsa errore p0352 sostituita bobbina escluso impianto a gas verificate alimentazioni bobine e centralina verificato le masse tutto ok.sparisce l'impulso del primario in uscita dalla cent se si stacca la cinghia dell'alternatore  il veicolo va bene e non compare nessun errore ho provato ad alimentare il veicolo con i cavi con un altro avviato, in modo da escludere un malfunzionamento dell'alternatore, e appena si porta l'impianto a 14v il veicolo si mette ad andare a 3. a questo punto mi rimane solo la centralina.

Qualche consiglio?

Link to comment
Share on other sites

  • Replies 15
  • Created
  • Last Reply

Top Posters In This Topic

  • 0w30

    7

  • Sauro

    5

  • elmiki1

    1

  • vito azzollini

    1

Top Posters In This Topic

Le risposte a questa discussione sono 15 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,948
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.