Jump to content

[ibiza 09/2007 1422cc bnv 59Kw Diesel] avaria sterzo elettrico


giampi
Go to solution Solved by giampi,

Recommended Posts

  • Solution

la macchina ha la spia sterzo accesa e volante duro con diagnosi mi da codice 00566 secondo la mia b. dati mancanza segnale velocità servosterzo in allarme.nelle altre centraline non cè nessun errore. batteria nuova alternatore carica . ho controllato i cablaggi su pompa servosterzo e sono a posto grazie per eventuali suggerimenti.  :oO:

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • giampi

    2

  • autosprint

    1

  • tronconeroberto

    1

  • vito azzollini

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,951
    Total Members
    213
    Most Online
    Paolo Brentauto
    Newest Member
    Paolo Brentauto
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.5k
    Total Posts

  • Who's Online (See full list)

    • fabbro
    • Briccolone
    • sofimarche95
    • lancia
    • Alex23
    • canemia
    • coxo
    • vittori2016
    • Stef.64
    • alessandro012
    • Asso
    • andy69
    • boschservice
    • apollokid
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.