Jump to content

[E320T W211 06/2003 3222cc 648961 150Kw Diesel] Non parte da fredda (insistendo parte a fatica)


Luigi ARRIGONI

Recommended Posts

Da fredda (5/6 °C) non parte.

Do una spruzzata di etere e parte a sei benissimo.

Candelette e sistema preriscaldamento ok

Assenza di difetto in memoria calcolatore.

Parametri:

in avviamento

pressione carburante obiettivo 33 Mpa

pressione carburante misurata 11 Mpa insistendo riesco a raggiungere 24/26 Mpa e il motore parte.

temperature liquido di raffreddamento e aria aspirata ok.

 

appena parte il motore, la pressione misurata si porta ai valori dell'impostata. Su strada tutto ok a tutti i regimi

Link to comment
Share on other sites

  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • cdr

    2

  • Autoriparazioni Andrea

    2

  • wolf

    2

  • Luigi ARRIGONI

    1

Top Posters In This Topic

Le risposte a questa discussione sono 10

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,951
    Total Members
    213
    Most Online
    Paolo Brentauto
    Newest Member
    Paolo Brentauto
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.5k
    Total Posts

  • Who's Online (See full list)

    • Gibò
    • luca vigoni
    • perettoroberto
    • fabbro
    • ragazzo75
    • Briccolone
    • sofimarche95
    • lancia
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.