Jump to content

[x3 05/2007 2000cc 204d4 Kw Diesel] parte e si spegne


fabien
Go to solution Solved by fabien,

Recommended Posts

  • Solution

Salve ho in officina una x3 che parte e si spegne in diagnosi trovo misuratore massa aria 3ff0 poi 4b10 4b11,vedendo gli altri post che parlano di condotti sporchi li ho smontati e ho visto pure le farfalle che si muovono tramite polmoncino ma è tutto ok ho visto con telecamera i condotti è sono puliti, non saprei piu' cosa fase a parte vedere se c'è il fap ostruito, pero' dal tubetto dell'egr i gas di scarico escono

Link to comment
Share on other sites

  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

  • fabien

    4

  • cdr

    3

  • pasqualino

    3

  • Autoriparazioni Andrea

    3

Top Posters In This Topic

Le risposte a questa discussione sono 25 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,926
    Total Members
    213
    Most Online
    Stranatta
    Newest Member
    Stranatta
    Joined
  • Forum Statistics

    36k
    Total Topics
    418k
    Total Posts

  • Who's Online (See full list)

    • cdr
    • sergiot
    • vincenzo.
    • riotti
    • pasquale
    • Varni Orazio
    • maximec
    • autorimessatuscolano
    • ragazzo75
    • Gibò
    • fabbro
    • Dany
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.