Jump to content

[Laguna 06/1994 1998cc F 38 R 7 83Kw Bifuel B/Metano] Si spegne , non tiene il minimo


giuliano279
 Share

Go to solution Solved by giuliano279,

Recommended Posts

Questa Laguna mi fà morore, (1)và in moto solo a metano, poi se non la si tiene accelerata si spegne e al prossimo avviamento parte ingolfata con grande fumata nera.

(2) Con avviamento a benzina proprio non parte, fà solo prova con degli scoppietti come se mancasse benzina, (ne ho messi € 20,00).

Con l'oscilloscopio ho prelevato i segnali dal pettine della centralina lato cavi ed ho trovato delle incongruenze rispetto allo schema "Ricerca guasti " di un noto database, per esempio ho prelevato dal Pin 24 della centralina il segnale a dente di sega della valvola per il controllo del minimo il quale appare solo per qualche secondo alla accensione del quadro poi più nulla, 0 volt anche con motore in moto a 800 giri (tenuti con il piede), ed è questo il motivo per cui si spegne, mentre con il motore sotto carico sempre dal pin 24 dovrei avere circa 8 volt ed anche in questo caso encefalogrammo piatto "0 volt"

Qualcuno riesce a darmi una dritta se non lo schemino dell'impianto elettrico? :cran:

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 27 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,652
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.