Jump to content

[Peugeot 207 07/2007 1600cc 9HX 66Kw Diesel] Di colpo non va più in moto


Sauro
Go to solution Solved by Sauro,

Recommended Posts

Stavo facendo un tagliando vado ad accendere macchina morta.

Giro la chiave per mettere in moto ma non parte nulla (motorino avviamento non gira) spie quadro sono accese.

Provo con booster niente.

Provo a fare scansione centralini e non comunico con centralina motore.

Riesco a comunicare con alcune delle altre:abs,servosterzo,elettr centrale,strumento...

Trovo quindi alcuni errori nella lro autodiagnosi di comunicazione con la centralina motore.

Per ora ho controllato i fusibli nel vano motore e in abitacolo ma sono tutti ok.

Ora ho lasciato morsetti batteria staccati.

Link to comment
Share on other sites

  • Replies 11
  • Created
  • Last Reply

Top Posters In This Topic

  • Sauro

    4

  • maximec

    2

  • thetotem

    1

  • max72

    1

Top Posters In This Topic

Le risposte a questa discussione sono 11 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,947
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.