Jump to content

[megane 05/2003 1870cc F9Q 88 88Kw Diesel] parte e si rispegne


diass
Go to solution Solved by diass,

Recommended Posts

  • Solution

vettura sembra avviarsi male due, tre,secondi in moto si spegne, sempre cosi.dallo scarico non sembra scaricare ,diagnosi insufficiente flusso aria.Smonto catalizzatore ok verifico asse turbo ok stacco lato aspirazione et non cambia niente Egr in ordine maripulisco..Chiedo in questo modello può intasarsi completamente il collettore d'aspirazione?  Grazie

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • diass

    4

  • cdr

    1

  • yogy

    1

  • dragxel

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.