Jump to content

[Xara Picasso 05/2005 1560cc 9HY 80Kw Diesel] Spia anomalia ESP


Phoenix
Go to solution Solved by Phoenix,

Recommended Posts

  • Administrator

Su quest'auto a volte resta un po accesa la spia ESP viaggiando, per poi spegnersi dopo qualche km

In diagnosi abs-esp non ci sono errori, l'unico che ho trovato è in Bsi con dicitura: sensore livello olio. Purtroppo non viene specificato altro, non so di che olio si tratti, anche se credo quello motore..

Qualcuno ha avuto esperienze del genere?

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • Phoenix

    3

  • maximec

    2

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • peppino mibtel
    • fabiocra
    • stive
    • commodore
    • tecnomeccanica
    • liistro
    • morenoautotime.org
    • autobas
    • albycorsa
    • erminio27
    • RAMERA
    • lancia
    • Simone80
    • saluzzo service snc
    • riezzo
    • fabien
    • ennepi
    • ClaudioFacci
    • master
    • giuseppe82
    • c.d.mark
    • daniele11
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.