Jump to content

[smart 04/2000 599cc 13 40Kw Benzina] lampeggia triangolo e non accellera


alfredo1981
Go to solution Solved by alfredo1981,

Recommended Posts

  • Solution

c'è questa smart che si accende il triangolo ela macchina si ferma, non accellera più..il cliente spegne e riaccende e poi ritorna ok....per un pò..in diagnosi motore trovo

P22 guasto di sistema della frizione

P34 errore di carico nel modulo di sorveglianza

P34 cambio leva selettrice

domani mi lascia la car...qualcuno ha esperienze con questa scatola..

  • Like 1
Link to comment
Share on other sites

  • Replies 11
  • Created
  • Last Reply

Top Posters In This Topic

  • alfredo1981

    3

  • marcocb

    3

  • Fabio Pignata

    2

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 11 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • meccatronicaf.llicristofar
    • Pline
    • giasan
    • Luci Nina Car
    • villata
    • cumero.lorenzo
    • El mecanic
    • Autoriparazioni corsino
    • stive
    • max72
    • centroautosdflibero.it
    • pascale62
    • sandrettialbino
    • lancia
    • Graziano iosia
    • Fabio80
    • MarcoB
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.