Jump to content

[octavia wagon 07/2008 1900cc 1,9 tdi 77Kw Diesel] Difetto luci


rankine46

Recommended Posts

Sul cruscotto della vettura in oggetto si accende in maniera del tutto casuale, dopo aver azionato uno degli indicatori di direzione (dx o sx) il warning di luci rimorchio difettose e la spia indicatori lampeggia velocemente (come quando nei vecchi blinker mancava un "carico" all'appello) ma le luci funzionano bene.

E' possibile che la velocita' di lettura dell'assorbimento sia maggiore di quella di risposta del filamento....lontano?

Preciso che il gancio e' stato montato dalla concessionaria con kit luci originale

 

grazie

 

 

:Italy: :Italy: :Italy: :Italy:

Link to comment
Share on other sites

  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

  • piero a5

    2

  • Phoenix

    1

  • michele s

    1

  • rankine46

    1

Top Posters In This Topic

Le risposte a questa discussione sono 4

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • Diego Genestrone
    • meccatronicaf.llicristofar
    • Pline
    • giasan
    • Luci Nina Car
    • villata
    • cumero.lorenzo
    • El mecanic
    • Autoriparazioni corsino
    • stive
    • max72
    • centroautosdflibero.it
    • pascale62
    • sandrettialbino
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.