Jump to content

[punto 188 05/2001 1900cc 188a2000 59Kw Diesel] il motore non ha potenza


enzi
Go to solution Solved by enzi,

Recommended Posts

  • Solution

anche se ho risolto il guasto volevo condividerlo con voi.

il cliente lamentava,che fino a quando il motore non arrivava in temperatura,non aveva potenza,come se non entrasse in funsione il turbo.spia motore spenta.in temperatura il motore andava benissimo.fatta la diagnosi in memoria non ci sono errori.

mi accorgo solo che in parametri fra quantita' aria obiettivo e quella effettiva c'era una certa differenza. decido di cambiare il misuratore massa aria e vai il problema e' stato risolto. :afro:

  • Thanks 7
Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • enzi

    3

  • remix

    2

  • IMPULSORE

    1

  • badwork

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.