Jump to content

[peugeot 206 06/2003 1400cc 8hz Kw Diesel] mancato avviamento


saroci
Go to solution Solved by saroci,

Recommended Posts

  • Solution

cari colleghi purtroppo ogni tanto ho una car che mi fa impazzire questa benedetta 206 1.4 hdi mot 8hz non ne vuol sapere di partire fatta diagnosi mi da 2 errori un p0500 sensore velocita (che la car non ha)  e secondo errore comincia con u (qualcosa sulla comunicazione can)i suddetti errori non si azzerano con strumento diagnostico non so dove mettere le mani se qualche collega ha qualche consiglio sarei grato grazie

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • saroci

    3

  • boschservice

    1

  • maximec

    1

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • giuseppe82
    • ClaudioFacci
    • c.d.mark
    • daniele11
    • Liberato88
    • violino
    • GARGANO RENATO
    • ZE673
    • claude70
    • liistro
    • lanzafabio
    • lancia
    • cdr
    • fonos500
    • StefanoPresa
    • crf471gmail.com
    • carlabsrls
    • Simone80
    • ludema
    • autonauticasnc
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.