Jump to content

[peugeot 206 06/1999 1100cc avf Kw Benzina] si spegne


danilo74
Go to solution Solved by danilo74,

Recommended Posts

  • Solution

ieri mi è capitata una 206 che si spegneva da sola,andavi a rimettere in moto e ripartiva subito.in diagnosi nessun errore.solo una volta la vettura non ripartiva e non si accendeva la spia motore e non entrava in diagnosi.la prima cosa che ho fatto ho controllato il rele ma non era quello il difetto.addirittura un paio di volte a quadro spento si è attivato il rele da solo per un istante.pensavo ad un alimentazione che spariva e mentre provavo con una lampada spia le alimentazioni in centralina su i 2 positivi della bobina ho preso la scossa. morale ho sost la bobina e il difetto è sparito

  • Thanks 8
Link to comment
Share on other sites

  • Replies 0
  • Created
  • Last Reply

Top Posters In This Topic

  • danilo74

    1

Top Posters In This Topic

Le risposte a questa discussione sono 0 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.