Jump to content

[207 07/2007 1600cc 5fx 110Kw Benzina] Sostit. tendi catena ma non parte più


Diek
Go to solution Solved by Diek,

Recommended Posts

  • Solution

Salve ragazzi, mi è arrivata questa 207 1.6 turbo che sembrava un "trattore", un rumoraccio al minimo, proprio come quando c'è la catena di distribuzione lenta.Se acceleravi prendeva giri anche se abbastanza male..Mi sono informato e la prima serie di questo veicolo aveva proprio il problema che cedeva il tendi catena...

L'ho sostituito, ho messo in fase con gli attrezzi originali....ma la macchina non ne ha piu voluto sapere di partire...a qualcuno è successo?

ho ricontrollato piu volte la fase ma è giusta.i sensori sono buoni....non ci salto piu fuori...help!!!

Link to comment
Share on other sites

  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

  • Diek

    11

  • maximec

    5

  • cdr

    4

  • delfino

    1

Top Posters In This Topic

Le risposte a questa discussione sono 23 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,059
    Total Members
    213
    Most Online
    MotroCont
    Newest Member
    MotroCont
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421.2k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.