Jump to content

[vw polo 1.4 tdi tipo mot. amf 01/03/2003]non carica la batteria


Francesco La Corte
 Share

Go to solution Solved by Francesco La Corte,

Recommended Posts

mi e arrivata questa car con un problema all'alternatore faccio la diagnosi e mi da come errore alternatore prima di sostituire l'alternatore controllo con il tester batteria se l'alternatore mi carica e noto che la batteria invece di caricare mi scende di tensione a questo punto cambio l'alternatore ma il problema non si risolve mi faccio cambiare l'alternatore perche pensavo fosse difettoso ma il problema continua a esistere però di una cosa mi sono accolto che mettendo il quadro non mi si accende la spia batteria mi controllo l'alimentazione dello spinotto a due fili che attacca al regolatore e non arriva ne alimentazione ne segnale a questo punto mi viene un dubbio il led della spia alternatore si e bruciato e magari non manda il segnale provo uno strumento eil problema esiste ancora a voi la parola.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,652
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.