Jump to content

[lybra 1.9 jtd del 2001] si e spenta in corsa


viceversa
 Share

Go to solution Solved by viceversa,

Recommended Posts

  • Solution

dopo essersi spenta in corsa,il cliente ha riprovato a fare avviamento e l'auto e ripartita solo che non sentiva l'acceleratore(a detta sua) appena e arrivata in off con carro attrezzi come per magia parte e va benissimo,in diagnosi trovo come errori:

P0704 Circuito Entrata Interruttore frizione MEM

P0236 Circuito A Sensore Pressione turbocompressore - Range o Prestazioni MEM

P0215 Solenoide spegnimento motore MEM

P0335 Circuito A Sensore Posizione Albero motore MEM

 

per quanto riguarda l'interruttore frizione ho verificato che non funge,per la pressione turbo ho trovato il tubicino che collega la wast gate rotto quindi presumo il motivo dell'errore,per il solenoide spegnimento motore penso sia l'interruttore inerziale che stacca il carburante in caso di incidente,potrebbe essere proprio lui il problema? penso anche al sensore giri,ma pare strano che causi lo spegnimento in corsa..

qualsiasi osservazione e bene accetta

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 9 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,655
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.8k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.