Jump to content

[alfa 166 v6 tb 2.0 cc ar34102 del 99 kw151]abbassamento temperatura


michele s
 Share

Go to solution Solved by michele s,

Recommended Posts

  • Solution

ciao a tutti sono alle prese con questa alfa 166 v6 turbo benzina che a volte con motore a temperatura di 90° il cliente vede la lancetta scendere di colpo a 0 e appare la spia di avaria iniezione.ho fatto diagnosi con tecnotest e in memoria ci sono 2 errori uno avaria sensore temperature acqua motore e l'altro riscaldamento  sonda lambda.il sensore temperatura l'ho sostituito perche' nella lettura dei parametri mi dava 190° e l'ho giudicato abbastanza sospetto anche se dopo averlo sostituito anche il nuovo parte a segnare da 100°,probabilmente e' un difetto di lettura dello strumento anche perche' quando senga 190°in realta' l'indicatore della macchina ne segna 90°.la sonda nei parametri effettivamente non lavora e rimane a 700mv fissa.per 2 giorni la macchina e' andata bene e oggi mi richiama il cliente che ha ancora lo stesso difetto,secondo voi cosa potrbbe essere?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 22 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,655
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.8k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.