Jump to content

[Mercedes Classe A 140 mot.166940 anno 2000] motorino di avviamento non gira .


condor33
 Share

Recommended Posts

Questa mercedes che ho in officina ogni tanto non gira il motorino di avviamento ,ho effettuato un controllo del relays e del motorino stesso ma funzionano regolarmente,il cablaggio è apposto ,e questo è il primo difetto.Il secondo difetto riguarda il quadro strumenti che rimangono accese le spie di controllo nonostante la vettura in moto.Ho eseguito la dignosi motore e da come errore (comunicazione CAN disturbata P.0600)la diagnosi quadro strumenti mi da (comunicazione CAN con centralina motore difettosa B1040,comunicazione CAN difettosa con sistemi di trazione B1041),una volta cancellati gli errori si ripresentano in entrambi i sistemi alla ricomparsa dei difetti.grazie  :oO: :oO: :oO:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 6

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,654
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.