Jump to content

[xsara picasso 2.0 HDI, RHY anno 2002] sensore di fase


pompista
 Share

Go to solution Solved by pompista,

Recommended Posts

  • Solution

ragazzi, spremiamo tutti un pò le meningi, vediamo se veniamo a capo di questo dilemma...

 

l'auto in questione, ogni 10/15 gg, non si riavvia più, err P0340, sostituisci il sensore di fase (andato...), riparte e va per altri 10/15 gg

 

la volta scorsa, questa operazione l'ho fatta nella mia officina, le altre precedenti 6 volte (dico sei!!!!), il lavoro è stato fatto altrove

 

ieri, mi è tornata con carro, stesso problema

il sensore guasto non presenta danni esterni, il gioco assiale dell'a cammes ok, sensore ori, da dove iniziamo? qlcn ha notizia di casi analoghi??

 

pompista

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 30 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,654
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.