Jump to content

[doblò cil 1596 76kw imm.04/04mot.182B6000]a volte non accellera erroreP0638


thetotem
 Share

Go to solution Solved by thetotem,

Recommended Posts

  • Solution

Ciao ragazzi ieri sera sono andato a recuperare il suddetto mezzo (km80000 circa),vi spiego tre settimane fa si presenta dicendomi che il mezzo spece a freddo e con temperature rigide parte fa un paio di km poi si ferma e non parte più per dieci minuti,poi riparte la spia anomalia rimane accesa per una 10 di km poi si spece e tutto ok(codice errore p0638,adessso dopo tre settimane si riscontra la stessa anomalia(stamane diagnosi eroore p0638)però la macchina è ok,provo con oscillo niente per me è tutto ok,pensavo di sostituire il corpo farfallato,cosa ne dite?

 

SCusate aggiungo l'ho omesso ne faccio colpa pulizia corpo e collettore,controllata pressione benza ok,termostato nuovo,sensore giri mi pare ok

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 29 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,654
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.