Jump to content

[Clio II 1.9 d anno 2000] Iniez. Lucas EPIC


Pucci
 Share

Go to solution Solved by Pucci,

Recommended Posts

  • Solution

Salve a tutti .

La suddetta vettura , quando viene avviata a freddo, ha minimo irregolare e risulta lenta nel prendere giri. Inoltre la spia candelette rimane accesa. In diagnosi (con kts 530)da : valvola di regolazione mandata regolazione portata, Guasto sporadico.

Se si spegne il quadro e si riavvia il motore, la spia candelette si spegne regolarmente il minimo ritorna regolare , l'accelleratore (su questa vettura e' elettronico) ritorna sensibile e la vettura si comporta normalmente.Questo difetto si presenta solo al mattino con motore freddo e temperatura esterna bassa (d'estate non si presenta). Siccome ho anche una Suzuki santana con lo stesso motore e con lo stesso difetto,mi chiedevo se qualcuno mi poteva aiutare.

I valori di temperatura motore e temperatura aria sono regolari, motore a 15 gradi e aria a 13.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 9 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,655
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.8k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.