Jump to content

[opel meriva 1.3 cdti anno 2006 mot.z13dtj]filtro antiparticolato


Francesco La Corte
Go to solution Solved by Francesco La Corte,

Recommended Posts

  • Solution

questa macchina e arrivata in officina con il simbolo macchinina e chiave inglese accesa faccio la diagnosi con il texa palm e mi da codice errore p1901 sensore pressione differenziata filtro anti particolato mi vado a controllare i parametri del sensore pressione  antiparticolato e in accellerazione salgono molto 43 kpa ho smontato il filtro antiparticolato e lo pulito ma ho rimontato tutto e la macchina fa lo stesso difetto volevo sapere se a voi e capitato e se avete cambiato il sensore avendo il parametro del sensore cosi alto.

Link to comment
Share on other sites

  • Replies 16
  • Created
  • Last Reply

Top Posters In This Topic

  • thetotem

    4

  • Sauro

    3

  • Francesco La Corte

    3

  • boschservice

    2

Top Posters In This Topic

Le risposte a questa discussione sono 16 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • carloimp
    • Phoenix
    • Milano7121
    • marecch
    • sandrettialbino
    • bogdan
    • costa68
    • car01
    • andy69
    • meccanicasnc
    • rutelli
    • gio2020
    • pierdavide
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.