Jump to content

[Saab 9.3 tid anno 2004 2171cc mot d223l]avviamento lungo a freddo


brunoecavallo
Go to solution Solved by brunoecavallo,

Recommended Posts

  • Solution

L'auto a 128000 km e da un po di tempo ha un avviamento al mattino molto lungo,il cliente e passato in conc dove gli anno cambiato valvola egr(valvola gia elettro assistita)dopo ,visto gli scarsi miglioramenti gli anno detto che c era da sostituire l'intera pompa iniezione.A me pare di no.In diagnosi con Reflex su obd nessun guasto,la batteria e nuova (100ah)ho fatto le seguenti prove:in avviamento raggiunge 200giri,300 ah di assorbimento,candelette sono buone ed arriva corrente solo una volta andata in moto.E normale cosi?Pulito collettore e sostituito tubi recupero..Una cosa che ho notato,staccando sensore giri sembra parta molto meglio,misurandolo con multimetro la res e ok ma il segnale in volt in avviamento e sotto un volt,ho ordinato sensore (arriva oggi).L'assorbimento e numero giri in avviamento secondo voi sono ok?....Tanto fumo nero dopo la partenza....Grazie

Link to comment
Share on other sites

  • Replies 21
  • Created
  • Last Reply

Top Posters In This Topic

  • brunoecavallo

    4

  • kid turbo

    3

  • boschservice

    2

  • autosprint

    2

Top Posters In This Topic

Le risposte a questa discussione sono 21 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.