Jump to content

[Class A160 169 '05 640942] accensione spia ESP e MIL


corrado
Go to solution Solved by corrado,

Recommended Posts

  • Solution

Salve a tutti,

su questa vettura si accendono le spie ESP e MIL e l'auto non supera i 50 Km/h.

In diagnosi motore : errore 2251 (intervento ESP e limitazione prestazioni)

In diagnosi Freni  : errore 5C3F0 (non meglio identificato)

 

Ho provato il sensore angolo sterzo e funziona regolarmente, il problema è che non rieswco ad idenificare l'errore di cui sopra (5C3F0).

Premetto che la diagnosi è la WOW della Wurth.

 

Grazie

 

Corrado

Link to comment
Share on other sites

  • Replies 9
  • Created
  • Last Reply

Top Posters In This Topic

  • inge

    2

  • corrado

    2

  • autosprint

    2

  • boschservice

    1

Top Posters In This Topic

Le risposte a questa discussione sono 9 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,059
    Total Members
    213
    Most Online
    MotroCont
    Newest Member
    MotroCont
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421.2k
    Total Posts

  • Who's Online (See full list)

    • Marco159
    • Peppetripodi08
    • peppino mibtel
    • cumero.lorenzo
    • atoslva
    • Sandro84
    • AlessandroF
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.