Jump to content

[Opel agila anno 00, 3cilindri]P0136, P0141


Nino0788

Recommended Posts

Salve a tutti,

Ho sostituito il motore a questa car e rimane sempre memorizzato(anche se si tente di cancellarlo) l'erroreP0141(Sonda lamba2 bancata 1)però nn compare la spia.

Poi quando compare la spia in diagnosi si registra anche l errore p0136 e il P0141 diventa attuale.

Ho fatto anche l adattamento loop della sonda ma niente...Voi pensate che cambiando la sonda risolvo?

  • Like 1
Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • Nino0788

    2

  • boschservice

    1

  • El mecanic

    1

  • kid turbo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • Stef.64
    • Fabio80
    • andy69
    • lancia
    • Cop10
    • Filippo1702
    • MarcoB
    • giepirevisioni
    • jumbolinogarage
    • car01
    • crovetto
    • diass
    • officinalazzariluciano
    • Pline
    • Moket
    • Luci Nina Car
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.